j'ai le bas du radiateur a eau chaude qui ne chauffe pas

Question détaillée

Question posée le 28/01/2017 par Martinez

j'ai une chaudière à gaz avec production d'eau chaude. les deux radiateurs en questions sont les plus volumineux en taille et les plus éloignés de la chaudière.

Signaler cette question

3 réponses d'expert

Réponse envoyée le 28/01/2017 par yves bouxirot

Bonjour,
soit le té de réglable en bas du radiateur est mal réglé (débit non adéquat), soit vos radiateurs sont emboués. Si en réglant votre té, le problème est toujours présent, il faudrait procéder à un désembouage de vos radiateurs. Ci-après un lien vers un site vous expliquant le réglage en question : http://www.energieplus-lesite.be/index.php?id=10922
Cdlt

Signaler cette réponse
1

personne a trouvé cette réponse utile

0 commentaire

Réponse envoyée le 28/01/2017 par jean-claude LEBLANC

bonjour , cela est dû aux boues qui s'installe toujours au plus loin car c'est la que l'accélérateur perd plus de puissance , faite désemboué

Signaler cette réponse
1

personne a trouvé cette réponse utile

0 commentaire

Réponse envoyée le 03/02/2017 par un Ancien expert Ooreka

Bonjour,
Tout d'abord est ce que cela nuis à votre confort ?
Car il est normal d'avoir une Vingtaine de ° de différence entre de départ et le retour.
si non vérifiez le réglage de la pompe et essayez d'équilibrer les débits en fermant un peu le robinet des radia qui chauffe bien.
Possibilité également d'embouage de votre installation.
Bon courage
Frédéric

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider